Pre-requisites

Smart SDK technology is available in Android and iOS SDKs, for versions 2.6.0 and higher.  

This is a non-exhaustive list of elements that can create issues when using Smart SDK:

  • iOS
    • Use of webviews
  • Android
    • Use of webviews
Have more questions? Submit a request